Forum sur les chardonnerets et autres espèces. chardonnerets & indigènes
 
PortailPortail  AccueilAccueil  S'enregistrerS'enregistrer  Connexion  
Nouveaux membres ! Présentez-vous, ceci est obligatoire avant votre premier message, sans cela votre compte sera desactivé, c'est   Par ici  et merci !
BONNE SAISON DE REPRODUCTION A TOUS LES MEMBRES DU FORUM

Partagez | 
 

 le site en question

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rou71
Membre Trés Actif
Membre Trés Actif



MessageSujet: le site en question   Lun 14 Déc 2009 - 9:08

Salut a tous,j'ai une question pour les admins,j'ai remarqué que quand j'accede au forum chardonneret,le processeur core 2 duo mouline d'une maniére,esqu'il ya des applications qui tournent en taches de fond sans le savoir,je voudrai bien des explications,ou bien c'est la nouvelle banniere qui en demande beaucoup et fait mouliné le processeur et meme la température monte de 35° a 50° .
merci
Revenir en haut Aller en bas
digue
Membre d' Honneur
Membre d' Honneur
avatar


MessageSujet: Re: le site en question   Lun 14 Déc 2009 - 14:13

franchement là je ne sais pas, parfois moi aussi j'entends l'ordi s'emballer, parfois non.
je ne sais pas du tout
Revenir en haut Aller en bas
TONYLEPORTUGUAIS
Membre Hyper-Actif
Membre Hyper-Actif
avatar


MessageSujet: Re: le site en question   Lun 14 Déc 2009 - 18:15

moi je n ai pas de probleme avec le forum ca doit venir de ta connection ou de ton ordi
Revenir en haut Aller en bas
nourredine
Membre Actif
Membre Actif
avatar


MessageSujet: Re: le site en question   Lun 14 Déc 2009 - 19:23

bonsoir ,
j ai le meme probleme aux niveau de la page de connexion , pour acceders aux portail de discution je met mon curseur sur la bande qui defile en horizental et la je peux visualiser les sujet qui defile en verticale et si je bouge mon curseur la page qui defile s arrete net ...
et ca dure depuis un certain temps .
Revenir en haut Aller en bas
badi92
Membre Hyper-Actif
Membre Hyper-Actif
avatar


MessageSujet: Re: le site en question   Lun 14 Déc 2009 - 19:35

nourredine tu n'a aucun probleme c'est fait comme ca quand tu met le cursseur sur l'un des sujet sui defile ca s'arrete pour que tu puis lire les titre alése

au sujet du temp que ca prend j'ai pas vu la temperatur du prosse mais moi aussi j'ai remarqué ca depuis qu'on a mis cette nouvelle baniere.
Revenir en haut Aller en bas
rou71
Membre Trés Actif
Membre Trés Actif



MessageSujet: Re: le site en question   Mar 15 Déc 2009 - 12:08

j'ai trouver d'ou vient le pb,c'est internet explorer (ie8),pourquoi? et bien surprise j'accede au forum avec mozilla firefox ça le fait pas,le proc ne mouline pas.je ne sais pas es un réglage a effectuer dans IE8
quelqu'un a une idée
merci
Revenir en haut Aller en bas
badi92
Membre Hyper-Actif
Membre Hyper-Actif
avatar


MessageSujet: Re: le site en question   Mar 15 Déc 2009 - 12:38

rou71 tu doi te tromper moi je ne pas le 8 mais j'ai le meme probleme
Revenir en haut Aller en bas
rou71
Membre Trés Actif
Membre Trés Actif



MessageSujet: Re: le site en question   Mar 15 Déc 2009 - 14:37

je pense que c'est sur toutes les versions d'internet explorer
Revenir en haut Aller en bas
digue
Membre d' Honneur
Membre d' Honneur
avatar


MessageSujet: Re: le site en question   Mar 15 Déc 2009 - 14:56

rou a raison je pense aussi, lorsque je navigue sur mozilla tout marche impeccable, c'est certainement ie qui fait ca sur tout les versions apres ie6
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: le site en question   

Revenir en haut Aller en bas
 
le site en question
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Question sur Archimede Pilot H
» educapoles ( site éducatif de l' International Polar Foundation )
» Question Discus...
» Question sur Site de VPC
» Question conernant le site CFH

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
chardonneret.naturalforum.net :: LE FORUM© :: Support technique et informatique-
Sauter vers: